keengo 发表于 2012-2-25 12:02:58

vhms用户无法升级,提示没有可升级的产品

问:
vhms用户无法升级,提示没有可升级的产品
答:
产品组要定义相同的。
才能升级。
每个产品有个产品组。

此木 发表于 2012-8-25 20:34:34

你是不是购买的正版哦我的商业版没有出现这样的情况

小樱 发表于 2012-12-31 18:34:47

此木 发表于 2012-8-25 20:34 static/image/common/back.gif
你是不是购买的正版哦我的商业版没有出现这样的情况

同楼主,正版
页: [1]
查看完整版本: vhms用户无法升级,提示没有可升级的产品