keengo 发表于 2011-3-2 02:44:20

2011-04-17 kangle php 5.2.17插件

安装这个模板程序在节点服务器上,使你的节点服务器可以提供php语言空间.
安装完需要手动重起kangle生效。
windows 32位下载地址

centos安装方法:yum -y --nogpgcheck install rpm包centos 5.5 32位下载
centos 5.5 64位下载

szlanhai 发表于 2011-4-18 10:13:08

一直渴望这个php插件的出现,我比较喜欢尝试最新版的东西,顶管理员!

920c 发表于 2011-5-2 09:24:03

老大。有windows 2008 r2 的吗?64位的

keengo 发表于 2011-7-18 09:15:04

回复 keengo 的帖子

test

duanzhanling 发表于 2012-6-9 00:21:28

我使用的zencart模板 现在暂时只能使用5.2的php不知道这个行不行

268 发表于 2013-8-21 00:59:46

这个5.2以下的没有了吗?
页: [1]
查看完整版本: 2011-04-17 kangle php 5.2.17插件