a758812838 发表于 2016-9-13 16:47:33

建议下个版本集成更高版本的PHP

现在好多PHP源码都要求更高版本的PHP才能够正常安装。现在集成的PHP5.3.3有点低了。
我在安装一个PHP源码的时候提示:
Fatal error: The file /home/ftp/a/aaa/wwwroot/index.php cannot be decoded by this version of the ionCube Loader. If you are the administrator of this site then please install the latest version of the ionCube Loader. in Unknown on line 0.

大家可以百度一下:cannot be decoded by this version of the ionCube Loader. If you are the administrator of this site then please install the latest version of the ionCube Loader. in Unknown on line 0.

好多网站都出现了这样的情况。
页: [1]
查看完整版本: 建议下个版本集成更高版本的PHP