spaceworld 发表于 2013-1-3 11:48:04

kangle-vhms-2.4.0新版

本次版本采用模块化,将原来的easypanel节点做为vhms的一个模块,并新增easypaneldns模块,以及vhmshost代理模块,
因改动比较大,本次版本需配合easypanel-2.3.2版本使用.























u4513 发表于 2013-1-6 15:31:57

:):):):):)支持

xingzhe1314 发表于 2013-1-11 18:19:51

这个与我想要的还有一定差距

安好idc 发表于 2015-8-5 15:02:19

vhmshost代理模板怎么玩的
页: [1]
查看完整版本: kangle-vhms-2.4.0新版